Import our Visual Basic module in to a template or document

When you import our Visual Basic module in to a template or document, you add a comprehensive range of powerful, new bar code functions to Microsoft Word.

To import our Visual Basic module in to a Word project, do the following in Microsoft Word;

- Choose menu File | Open to open an existing template or document, or choose menu File | New to create a new Microsoft Word template or document.

- Choose menu Tools | Macro | Visual Basic Editor (Alt+F11).

- Choose menu View | Project Explorer and select the correct project for your template or document.

- Choose menu File | Import File and select the drive and directory where you installed this product (e.g. C:\jitdoc), select file CiaxCom.bas and click Open.

You have now imported the module in to your template or document. In the tree, click to expand the list of Modules and you will see the new module CiaxCom.

 


Copyright 2000 CIA (BAR CODES) UK. All rights reserved. Reproduction prohibited.